Petite question sur un bruit anormal

Aller en bas

Petite question sur un bruit anormal

Message  Clément80 le Dim 27 Mai 2018 - 19:00

Bonjour à tous , je sollicite vos connaissances concernant un bruit sur ma MT-O3.
Tout d'abord je sais bien que via internet ça ne va pas être simple pour vous de comprendre...

Lors d'une balade il y a une quinzaine de jours , pendant une accélération en sortie de rond point j'ai entendu un bruit comme si mon moteur raclé le sol.
Je me suis directement mis sur le bas coté pour entendre le bruit mais problème il ne survient pas au point mort.
En gros comme un bruit d'arrachement de quelque chose sans savoir d'où cela provenait , j'ai lu pas mal de choses et me suis orienté en premier lieu vers un démontage du couvercle de carter afin d'avoir accès aux disques d'embrayage. J'ouvre et mauvaise surprise les disques étaient très fatigués , rayés et avec peu de garnitures restantes.
Je commande chez mon revendeur un jeu de disques et les remplaces hier après midi avec un ami.
Remise en route de la moto et la gros moment de solitude quand j'ai entendu le bruit se produire de nouveau avec les nouveaux disques. En soit ils étaient à changer donc c'est un mal pour un bien de l'avoir fait mais mon bruit est toujours la !

Mon bruit ne se produit que en charge , sur les 5 rapports et lors de franche accélération.
Mon ami m'a affirmé que pour lui le bruit ne venait pas du moteur mais plus sur la transmission , le cache pignon (je ne connais pas le terme exact Rolling Eyes ) retiré je vois désormais mon pignon de sortie de boite avec des dents très petites à mon gout !

Mais selon-vous lors de franche accélération serait-ce possible que le pignon se mette à tourner trop vite et du coup saute des maillons de la chaine ??




Voila mon PSB , en attendant vos réponses merci à vous. Smile

Clément80

MT-03 : 2006 Noir
Messages : 8
Date d'inscription : 27/05/2018
Masculin Age : 21
Localisation : AMIENS (80)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  Dam'S le Dim 27 Mai 2018 - 22:46

Salut Clément,

Alors niveau bruit sur la MT je connais un peut surtout ceux que j'ai eu.

Alors en premier lieu, au vu de la photo de ton pignon de sorti de boite, j'ai un truc à te dire, il est mort !!! Et franchement c'est la première fois que j'en vois un aussi usé.

Pour moi quand tu accélère, le pignon "glisse" dans la chaîne et du coup ne transmet pas le couple à la roue arrière.

Donc à faire c'est le changement de kit chaîne de toute urgence !

V
Dam'S
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 596
Date d'inscription : 17/03/2013
Masculin Age : 27
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  Clément80 le Dim 27 Mai 2018 - 23:01

Bonsoir Dam'S , merci de ta réponse et en effet j'ai été très surpris par l'usure de mon PSB également !
Je croise les doigts pour que ça soit ça !
V

Clément80

MT-03 : 2006 Noir
Messages : 8
Date d'inscription : 27/05/2018
Masculin Age : 21
Localisation : AMIENS (80)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  Eric le Lun 28 Mai 2018 - 9:07

La vache !!!!!
Je confirme avec certitude, c'est ton pignon. Je te conseille même de le mettre dans une vitrine car je pense qu'il s'agit d'un record Surprised Surprised
Comment est-ce que tu savais encore accélérer ?
Je pense que ton problème va être directement réglé Good
D'un autre côté, il avait un drôle de look ton PSB, je n'en avais jamais vu avec un tel rebord. On dirait même un rebord en caoutchouc ? Tu verras que ton nouveau aura quand même un autre look je pense Wink
avatar
Eric

MT-03 : 2011 Rouge
Messages : 35
Date d'inscription : 27/12/2017
Masculin Age : 50
Localisation : 1170 Bruxelles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  Clément80 le Lun 28 Mai 2018 - 17:23

Salut Eric , merci de ta réponse et heureux de savoir que je détiens un nouveau record !
Une chance dans mon malheur il y a -25% sur les kits complets ce week-end de portes ouvertes chez mon revendeur habituel !

Clément80

MT-03 : 2006 Noir
Messages : 8
Date d'inscription : 27/05/2018
Masculin Age : 21
Localisation : AMIENS (80)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  NiANiB le Jeu 31 Mai 2018 - 16:28

Dam'S a écrit:Salut Clément,

Alors niveau bruit sur la MT je connais un peut surtout ceux que j'ai eu.

Alors en premier lieu, au vu de la photo de ton pignon de sorti de boite, j'ai un truc à te dire, il est mort !!! Et franchement c'est la première fois que j'en vois un aussi usé.

Pour moi quand tu accélère, le pignon "glisse" dans la chaîne et du coup ne transmet pas le couple à la roue arrière.

Donc à faire c'est le changement de kit chaîne de toute urgence !

V
Dam'S

Tout est là Smile
avatar
NiANiB
Modérateur

MT-03 : 2012 Blanc
Messages : 76
Date d'inscription : 10/11/2017
Masculin Age : 20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  Clément80 le Mer 6 Juin 2018 - 19:08

Bonsoir , merci à tous pour vos réponses.
J'ai suivi vos conseils et mon bruit à disparu, en effet mon PSB était complètement HS !
Je vais de nouveau pouvoir profiter pleinement de ma MT ! ✌️

Clément80

MT-03 : 2006 Noir
Messages : 8
Date d'inscription : 27/05/2018
Masculin Age : 21
Localisation : AMIENS (80)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petite question sur un bruit anormal

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum